Written in C# it requires the latest .NET framework (.NET Framework 4.6.1) available from: https://www.microsoft.com/en-au/download/details.aspx?id=49982

and has these System Requirements:
http://msdn.microsoft.com/library/8z6watww.aspx

It is a standalone .EXE file that can be run on Windows 7 or later.

List of supported programs: http://pastebin.com/rVc3g68Y

Last edited Jan 30, 2016 at 10:14 AM by zonetrooperex, version 5